메뉴 건너뛰기

AllTV

  • 아이폰, 아이패드 보안결함 있다..소프트웨어 업데이트 해야
  • AnyNews
    2022.08.19 10:07:55
  • 애플이 기기의 보안 소프트웨어에 심각한 결함이 있어 해킹 당할 우려가 있다며 신속하게 최신 버전으로 소프트웨어를 업데이트하라고 발표했습니다. 문제가 되는 기종은 아이폰 6S와 그 이후 출시된 모델들, 아이패드 5G 이후 모델과 아이패드 프로(Pro) 시리즈 전 모델, 아이패드 에어2이며, 맥(Mac)의 맥 몬터레이 운영시스템(OS)과 휴대용 MP3인 아이팟(iPod) 일부 모델도 해당됩니다. 애플은 이 보안 소프트웨어의 약점들은 해커들이 문제의 기기를 완전히 장악하게 할 수 있는 중대한 결함이라고 밝혔습니다. 한편, 이같은 보안 이슈가 지속되자 애플은 지난 달 초 자사 기기에 '록다운(lockdown)' 모드를 도입하기로 했는데 이는 자사 기기와 외부의 연결을 막고 보안장벽을 대폭 높여 보호해 주는 소프트웨어 버전을 지칭하는 말입니다.  

댓글 0 ...

http://www.alltv.ca/194143
No.
Subject
11886 2022.08.24
11885 2022.08.23
11884 2022.08.23
11883 2022.08.23
11882 2022.08.23
11881 2022.08.23
11880 2022.08.23
11879 2022.08.22
11878 2022.08.22
11877 2022.08.22
11876 2022.08.22
11875 2022.08.22
11874 2022.08.22
11873 2022.08.19
11872 2022.08.19
11871 2022.08.19
11870 2022.08.19
11869 2022.08.19
2022.08.19
11867 2022.08.18
태그
위로